Consultas y dudas del funcionamiento del foro

79 respuestas [Último envío]
Eljoines (not verified)
Imagen de Eljoines

Gracias por el aviso Hartman, yo en todos los trabajos en la Web, las láminas que me interesan las copio y las guardo en una carpeta.

Luego cuando hago el trabajo para la Web, copio la URL y tras pasarla por el Imageshack., no cojo la lámina directamente del sitio copiado, con lo que creo si no me equivoco, que si desaparece el foro donde cogí la lámina, no desaparecera del trabajo.

¿Es así amigos?, joer, que si no puedo dejar muchos trabajos despellejados ja,ja,ja.

 

 

saludos

TCKC
Imagen de TCKC
Desconectado
Senador-Moderador
Moderador
Desde: 11 Nov 2010

Hola, una duda.

 

He creado un artículo para la web. Y aunque al acceder a el desde mi cuenta me indica que está en un determinado subforo. Observo que no se ve, ni desde los artículos de la web. Ni desde el foro. Entiendo que en el caso de los artículos de la web, tendrá que ser aprobado antes de que se vea. ¿Pero es normal que no se vea también en el foro.?

 

Saludos. 

 


Las ideas extrañas solo lo son hasta que las practicas

Eljoines (not verified)
Imagen de Eljoines

Antes los artículos Web se publicaban directamente, pero ahora pasan por una pequeña revisión antes de su exposición, más que nada para evitar algún truño o artículo mal hecho.

No obstante, cuando creas un artículo y lo pones, suele poner "artículo creado". He mirado donde tienes tus trabajos espuestos y ciertamente, el último tuyo es de octubre del mes pasado.:(

 

 

saludos

TCKC
Imagen de TCKC
Desconectado
Senador-Moderador
Moderador
Desde: 11 Nov 2010

Eljoines ha escrito

Antes los artículos Web se publicaban directamente, pero ahora pasan por una pequeña revisión antes de su exposición, más que nada para evitar algún truño o artículo mal hecho.

No obstante, cuando creas un artículo y lo pones, suele poner "artículo creado". He mirado donde tienes tus trabajos espuestos y ciertamente, el último tuyo es de octubre del mes pasado.:(

 

 

saludos

 

Pues me parece que me vais a tener que echar una mano. ;(

 

Efectivamente me he entrado en mi espacio de trabajo y aparecen todos los temas que he abierto. Efectivamente el último publicado, es una reseña de octubre. Sin embargo también aparece el trabajo que he subido esta mañana. De tipo artículo para la Web, pero me aparece como NO publicado. ¿Hay alguna opción donde se puede cambiar a estado publicado?

 

Cuando lo he creado he seguido el procedimiento normal, he añadido el texto al editor, las fotos, y he pulsado guardar……. Quizás a diferencia de las reseñas o de los temas de foro, es necesario hacer algo más en el caso de los artículos de la web.?????

 

Saludos

 

PD: Por cierto que desde el espacio de trabajo, si pulso en el enlace al trabajo me deja verlo, con lo que guardado en la web si que tiene que estar. También puedo previsualizarlo y editarlo.

 


Las ideas extrañas solo lo son hasta que las practicas

Eli_Silmarwen
Imagen de Eli_Silmarwen
Desconectado
Admin ForoModeradorResponsable MHM
Desde: 15 Ago 2009

TCKC ha escrito

Eljoines ha escrito

Antes los artículos Web se publicaban directamente, pero ahora pasan por una pequeña revisión antes de su exposición, más que nada para evitar algún truño o artículo mal hecho.

No obstante, cuando creas un artículo y lo pones, suele poner "artículo creado". He mirado donde tienes tus trabajos espuestos y ciertamente, el último tuyo es de octubre del mes pasado.:(

 

 

saludos

 

Pues me parece que me vais a tener que echar una mano. ;(

 

Efectivamente me he entrado en mi espacio de trabajo y aparecen todos los temas que he abierto. Efectivamente el último publicado, es una reseña de octubre. Sin embargo también aparece el trabajo que he subido esta mañana. De tipo artículo para la Web, pero me aparece como NO publicado. ¿Hay alguna opción donde se puede cambiar a estado publicado?

 

Cuando lo he creado he seguido el procedimiento normal, he añadido el texto al editor, las fotos, y he pulsado guardar……. Quizás a diferencia de las reseñas o de los temas de foro, es necesario hacer algo más en el caso de los artículos de la web.?????

 

Saludos

 

PD: Por cierto que desde el espacio de trabajo, si pulso en el enlace al trabajo me deja verlo, con lo que guardado en la web si que tiene que estar.

 

Es que lo tienes como artículo para la web, por tanto, debes esperar a que se apruebe y se publique. Si hubiera sido un artículo para el foro sólo no habría este problema, pues se publica directamente, pero siendo para la web (aunque lo enlaces al foro) debes de esperar a que se apruebe ;) Mientras tanto, como dices, puedes verlo e incluso me parece que editarlo (imaginate que no se aprueba porque el enlace a una imagen esté mal puesto, pues se supone que deberías de poder editarlo y arreglar la imagen sin necesidad de volver a enviar el artículo).

Un saludo

 


                foto3  

TCKC
Imagen de TCKC
Desconectado
Senador-Moderador
Moderador
Desde: 11 Nov 2010

Ok me queda claro. Esperaré a ver si me lo aprueban, o me piden cambiar algo.

 


Las ideas extrañas solo lo son hasta que las practicas

Hartman
Imagen de Hartman
Desconectado
Senador-Moderador
Moderador
Desde: 19 Oct 2010

Un llamado a la solidaridad:

 

No puedo subir imagenes de ninguna forma. Quiero postear una respuesta con una foto y falla el "upload".

 

Gracias de antemano

 

 


Todavía no he empezado a pelear

  200-cruz  200-cruz 

Tisner (not verified)
Imagen de Eljoines

Hartman, no puedo ayudarte, pero me sodilarizo para que lo soluiones y te inyecto moral.

 

Un gran saludo

Hartman
Imagen de Hartman
Desconectado
Senador-Moderador
Moderador
Desde: 19 Oct 2010

Gracias (sobre todo por la inyección, es muuuuy bienvenida)

 


Todavía no he empezado a pelear

  200-cruz  200-cruz 

Flavius Stilicho
Imagen de Flavius Stilicho
Desconectado
Prefecto Annoa
Redactor MHM
Desde: 23 Ene 2011

He hecho la prueba y a mi sí me deja subir e insertar imágenes desde el servidor; simplemente ha tardado un poquito más en cargarse el cuadro de dialogo.